Como calcular porcentagem no excel

Para alguns, o mundo da informática é algo que só poucos poderão ter acesso e desfrutar dos maiores benefícios, porém, para outros esse mundo é aberto para todos, e deveria ser mais do que obrigação repassar os conhecimentos referente à tecnologia para todas as classes sociais. Alguns acham bicho de sete cabeça utilizar da tecnologia para determinadas situações porque vieram de tempos atrás, quando a tecnologia só estava disponível para quem tinha poder aquisitivo.

Quebrando essa barreira, é possível encontrarmos nos maiores buscadores da internet vários tutoriais na internet (passo a passo de como fazer determinadas coisas) disponível para todos, sem restrição de classe ou poder monetário.

Calcular porcentagem

A matemática é constituída por fórmulas, assim como outras matérias de exatas. Para poder resolver determinada situações, basta pegarmos como exemplo a fórmula e alterar pelos valores exigidos nas questões, lembrando que isso não é só teoria. Muitas pessoas ainda têm na cabeça que a matemática é um bicho de sete cabeças, possa ser que sim, caso não seja praticada e entendida da forma que deve ser. O cálculo de porcentagem é algo simples de ser feito, logo mais, ensinaremos como calcular porcentagem no Excel, uma boa dica principalmente para quem usa muito desse software cheio de recursos.

Como calcular porcentagem no excel

Nesse exemplo, está claro a fórmula do cálculo, bastando apenas pegar o número total que você quer saber a porcentagem: 5% = 5/100 = 0,05. Lembrando que é sempre dividido por 100.

Exemplos:

Quanto que fica 5% de 500?

O resultado fica assim: 0,05 x 500 = 25  (Ou seja, é necessário pegar o valor que você quer saber a porcentagem, dividir por 100, pegar o resultado da divisão e multiplicar pelo valor que será aplicado um possível desconto ou acréscimo).

Calculadora de porcentagem

Há quem diga que não precisamos aprender essa tal de porcentagem. Muitos não sabem, porém, esse tipo de cálculo está presente em nossas vidas com muito frequência. Quem é consumidor sabe muito bem do que estou falando, e sabe mais ainda quem é empresário, pois trabalha praticamente todos os dias com lucros e perdas, e é aí que entra a porcentagem.

Disponibilizamos uma calculadora online para efetuar cálculos de porcentagem, também está disponível exemplos para melhor entendimento de como realizar o cálculo de porcentagem.

Como calcular porcentagem no Excel

Por mais que utilizemos certo programas, no fundo nunca saberemos 100% por cento do que ele é capaz, a não ser que ele seja um software super simples e sem complicações, o que não é o caso  do Excel. Muitas pessoas ainda têm milhares de dúvidas sobre fórmulas no Excel. Mostraremos como calcular porcentagem no Excel com passo a passo explicativo.

Cálculo desconto

Tendo como exemplo o financiamento de um carro e terá parcelas a serem pagas entre janeiro a julho no valor de R$ 800,00  a cada mês. Como já sabemos, se pagarmos as parcelas antecipadamente poderemos receber desconto por isso, levemos em consideração um desconto de 9%.

No exemplo logo acima, transformamos os números para decimal, nesse faremos a mesma coisa, veja como ficará: 9% será transformado para 9/100 = 0,09.

Exemplo de uma planilha já preenchida:

como calcular porcentagem no excel

Veja que os valores estão sem as unidades de medidas (R$, %…), atribuiremos da seguinte forma:

Para atribuir o “R$” siga os passos a seguir na foto:

como calcular porcentagem no excel

Clique no ícone onde indica a seta, logo após, clique onde está com o marcador vermelho “R$ Português (Brasil)”.

Repita esses passos para a coluna “TOTAL A PAGAR”. A coluna TOTAL A PAGAR está vazia, porém é necessário selecionar os campos vazios e aplicar os passos acima.

Já na coluna “DESCONTOS” , faremos o mesmo processo, porém, usando o símbolo de porcentagem. Selecione todos os campos com 0,09 e logo após clique em “%” ao lado do ícone que usamos em cima.

Supondo que você adiantou as parcelas de Maio, Junho e Julho. Para achar o valor que será pago, iremos usar a subtração do valor total o desconto que será dado, veja a fórmula a seguir: =SOMA(B6-(B6*C6)).

como calcular porcentagem no excel

Basta copiar a fórmula e colar no campo: “Total a pagar” e o resultado já será exibido com desconto.

E para saber o valor total pago, basta utilizar a fórmula: =SOMA(D2:D8).

Mais uma vez uma das ferramentas mais completas do Office nos surpreende trazendo a possibilidade de como Como calcular porcentagem no Excel e realizar outras operações matemáticas.

Como calcular porcentagem no excel
4 (80.8%) 25 votes

Comments (15)

  1. Ana
  2. Hermínio Moreira da Cunha
  3. Ding Yu
  4. Ricardo
    • Katlen Karine
  5. Ana Luisa
  6. André Mirotti
  7. Edimilson Pires
  8. Fe
  9. Isa
    • Leandro
  10. thiago
  11. dani

Leave a Reply